Ref: WW - 753639 Marca: D-LINK

Routers y switch D-Link DSS-200G-28MPP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet

  • Routers y switch D-Link DSS-200G-28MPP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet - 1
  • Routers y switch D-Link DSS-200G-28MPP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet - 2
  • Routers y switch D-Link DSS-200G-28MPP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet - 3
  • Routers y switch D-Link DSS-200G-28MPP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet - 4
Routers y switch D-Link DSS-200G-28MPP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet - 1
Routers y switch D-Link DSS-200G-28MPP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet - 2
Routers y switch D-Link DSS-200G-28MPP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet - 3
Routers y switch D-Link DSS-200G-28MPP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet - 4
740,87 € sin IVA

  • No disponible
Ref:  WW - 753639

Routers y switch D-Link DSS-200G-28MPP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet

La cantidad mínima para este producto es 1
No disponible
Precio Total  sin IVA 740,87 €
Precio Total  sin IVA 740,87 €
    • Color del producto : Gris
    • Tipo de interruptor : Gestionado
    • Administación basada en web : Si
    • Calidad de servicio (QoS) soporte : Si
    Ver toda la información del producto

    Color del producto :
    Gris
    Tipo de interruptor :
    Gestionado
    Administación basada en web :
    Si
    Calidad de servicio (QoS) soporte :
    Si
    Cantidad de puertos básicos de conmutación RJ-45 Ethernet :
    24
    Capa del interruptor :
    L2
    Bidireccional completo (Full duplex) :
    Si
    Clasificación del tráfico :
    Si
    Estándares de red :
    IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
    Indicadores LED :
    Actividad, Alarma, Enlace, Poder, Velocidad
    Puertos tipo básico de conmutación RJ-45 Ethernet :
    Gigabit Ethernet (10/100/1000)
    Botón de restaurar :
    Si
    Combo SFP Cantidad de puertos :
    4
    Tabla de direcciones MAC :
    8000 entradas
    Capacidad de conmutación :
    56 Gbit/s
    Factor de forma :
    1U
    MIB, soporte :
    • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
    Espejeo de puertos :
    Si
    Voltaje de entrada :
    100 - 240 V
    Auto MDI / MDI-X :
    Si
    Corriente de entrada :
    6.4 A
    Ethernet LAN, velocidad de transferencia de datos :
    1000 Mbit/s
    Memoria Interna :
    128 MB
    Transmisión semidúplex :
    Si
    Adición de vínculos :
    Si
    Fuente de energía :
    Corriente alterna
    Memoria intermedia de paquetes :
    4,1 MB
    Soporte de control de flujo :
    Si
    Auto-negociación :
    Si
    Bloqueo de cabeza de línea (HOL) :
    Si
    Fuente de alimentación incluida :
    Si
    Intervalo de temperatura operativa :
    -5 - 50 °C
    Limitar tasa :
    Si
    Soporte VLAN :
    Si
    Funciones de LAN virtual :
    Voice VLAN
    Peso :
    4,71 kg
    Tasa de reenvío :
    41,67 Mpps
    Control de transmisión de tormentas :
    Si
    Jumbo Frames, soporte :
    Si
    Número de VLANs :
    4094
    Tramas Jumbo :
    10 240,00
    Cantidad de puertos Power over Ethernet (PoE) :
    24
    Intervalo de temperatura de almacenaje :
    -40 - 70 °C
    Protocolo de árbol de expansión :
    Si
    Tiempo medio entre fallos :
    289075 h
    Ancho :
    440 mm
    Intervalo de humedad relativa para funcionamiento :
    0 - 95%
    Profundidad :
    330 mm
    Altura :
    44 mm
    IGMP :
    Si
    Número de ventiladores :
    2 Ventilador(es)
    Protección mediante contraseña :
    Si
    Algoritmos de programación de colas :
    Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
    Multidifusión, soporte :
    Si
    Número de colas :
    4
    Consumo de energía (max) :
    579,3 W
    Energía sobre Ethernet (PoE) :
    Si
    Voltaje de entrada AC :
    100 - 240 V
    Frecuencia de entrada AC :
    50/60 Hz
    Intervalo de humedad relativa durante almacenaje :
    0 - 95%
    Soporte SSH/SSL :
    Si
    Potencia a través de Ethernet (PoE) Presupuesto :
    518 W
    Nivel de ruido :
    54 dB
    Disipación del calor :
    209,16 BTU/h
    Potencia por puerto de alimentación a través de Ethernet (PoE) :
    30 W
    Certificados de conformidad :
    BSMI, CB, CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, Directiva de bajo voltaje (LVD? Low Voltage Directive), UL, cUL
    Memoria Flash :
    32 MB
    Cumplimiento de sostenibilidad :
    Si
    Funciones de multidifusión :
    Multidifusión controlable
    Tipo de memoria :
    DDR3-SDRAM
    D-Link DSS-200G-28MPP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 56 Gbit/s. Estándares de red: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,.... Energía sobre Ethernet (PoE). Factor de forma: 1U