• Routers y switch D-Link DGS-3130-30S/E, Gestionado, L3, 10G Ethernet (100/1000/10000) - 1
  • Routers y switch D-Link DGS-3130-30S/E, Gestionado, L3, 10G Ethernet (100/1000/10000) - 2
  • Routers y switch D-Link DGS-3130-30S/E, Gestionado, L3, 10G Ethernet (100/1000/10000) - 3
  • Routers y switch D-Link DGS-3130-30S/E, Gestionado, L3, 10G Ethernet (100/1000/10000) - 4
Routers y switch D-Link DGS-3130-30S/E, Gestionado, L3, 10G Ethernet (100/1000/10000) - 1
Routers y switch D-Link DGS-3130-30S/E, Gestionado, L3, 10G Ethernet (100/1000/10000) - 2
Routers y switch D-Link DGS-3130-30S/E, Gestionado, L3, 10G Ethernet (100/1000/10000) - 3
Routers y switch D-Link DGS-3130-30S/E, Gestionado, L3, 10G Ethernet (100/1000/10000) - 4
1 230,19 € sin IVA

Entrega aprox. 3 días. Producto bajo pedido. No admite devolución.
  • No disponible
Ref:  WW - 747239

Routers y switch D-Link DGS-3130-30S/E, Gestionado, L3, 10G Ethernet (100/1000/10000)

La cantidad mínima para este producto es 1
No disponible
Precio Total  sin IVA 1 230,19 €
Precio Total  sin IVA 1 230,19 €
    • Color del producto : Gris
    • Tipo de interruptor : Gestionado
    • Administación basada en web : Si
    • Calidad de servicio (QoS) soporte : Si
    Ver toda la información del producto

    Color del producto :
    Gris
    Tipo de interruptor :
    Gestionado
    Administación basada en web :
    Si
    Calidad de servicio (QoS) soporte :
    Si
    Cantidad de puertos básicos de conmutación RJ-45 Ethernet :
    2
    Capa del interruptor :
    L3
    Estándares de red :
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
    Indicadores LED :
    Si
    Inspección ARP :
    Si
    Puertos tipo básico de conmutación RJ-45 Ethernet :
    10G Ethernet (100/1000/10000)
    Cantidad de puertos USB 2.0 :
    true
    Conector fibra óptica :
    SFP, SFP+
    Tabla de direcciones MAC :
    16384 entradas
    Cantidad de ranuras del módulo SFP :
    24
    Capacidad de conmutación :
    168 Gbit/s
    Conector eléctrico :
    Conector de alimentación AC-in
    MIB, soporte :
    RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
    Cantidad de ranuras del módulo SFP+ :
    4
    Espejeo de puertos :
    Si
    Tecnología de cableado ethernet de cobre :
    10BASE-T, 100BASE-T, 1000BASE-T
    Adición de vínculos :
    Si
    Fuente de energía :
    CC
    Memoria intermedia de paquetes :
    2 MB
    Soporte de control de flujo :
    Si
    Algoritmos de seguridad soportados :
    SNMP, SNMPv3, SSH-2, SSL/TLS
    Bloqueo de cabeza de línea (HOL) :
    Si
    Intervalo de temperatura operativa :
    0 - 50 °C
    Soporte 10G :
    Si
    Soporte VLAN :
    Si
    Funciones de LAN virtual :
    MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
    Peso :
    3,5 kg
    Tasa de reenvío :
    125 Mpps
    Jumbo Frames, soporte :
    Si
    Número de VLANs :
    4000
    Tramas Jumbo :
    9 000,00
    Intervalo de temperatura de almacenaje :
    -40 - 70 °C
    Protocolo de árbol de expansión :
    Si
    Tiempo medio entre fallos :
    400490 h
    Ancho :
    440 mm
    Intervalo de humedad relativa para funcionamiento :
    10 - 90%
    Apilable :
    Si
    Características de DHCP :
    DHCP client, DHCP relay, DHCP server, DHCP snooping
    Profundidad :
    250 mm
    Altura :
    44 mm
    Certificación :
    FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
    IGMP :
    Si
    Número de ventiladores :
    3 Ventilador(es)
    Algoritmos de programación de colas :
    Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
    Lista de Control de Acceso (ACL) :
    Si
    Multidifusión, soporte :
    Si
    Consumo de energía (max) :
    65,01 W
    Voltaje de entrada AC :
    100 - 240 V
    Frecuencia de entrada AC :
    50 - 60 Hz
    Intervalo de humedad relativa durante almacenaje :
    5 - 90%
    Soporte SSH/SSL :
    Si
    Protección contra loops :
    Si
    Lista de control de acceso (ACL) de entrada :
    2048
    Protección y filtrado BPDU :
    Si
    Autenticación :
    VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
    Nivel de ruido :
    52,3 dB
    Disipación del calor :
    221,8 BTU/h
    Protocolo de routing :
    RIP
    Lista de control de acceso (ACL) de salida :
    512
    Apilamiento físico (unidades) :
    9
    Apilamiento virtual (unidades) :
    32
    Suministro de energía redundante (RPS), soporte :
    Si
    D-Link DGS-3130-30S/E. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 2, Cantidad de puertos USB 2.0: 1. Tabla de direcciones MAC: 16384 entradas, Capacidad de conmutación: 168 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Conector eléctrico: Conector de alimentación AC-in