Ref: WW - 738329 Marca: D-LINK

Routers y switch D-Link DGS-1210-28MP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U

  • Routers y switch D-Link DGS-1210-28MP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U
Routers y switch D-Link DGS-1210-28MP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U - 1
495,74 € sin IVA

Entrega aprox. 3 días. Producto bajo pedido. No admite devolución.
  • No disponible
Ref:  WW - 738329

Routers y switch D-Link DGS-1210-28MP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U

La cantidad mínima para este producto es 1
No disponible
Precio Total  sin IVA 495,74 €
Precio Total  sin IVA 495,74 €
    • Color del producto : Negro, Gris
    • Tipo de interruptor : Gestionado
    • Administación basada en web : Si
    • Calidad de servicio (QoS) soporte : Si
    Ver toda la información del producto

    Color del producto :
    Negro, Gris
    Tipo de interruptor :
    Gestionado
    Administación basada en web :
    Si
    Calidad de servicio (QoS) soporte :
    Si
    Cantidad de puertos básicos de conmutación RJ-45 Ethernet :
    24
    Capa del interruptor :
    L2
    Bidireccional completo (Full duplex) :
    Si
    Clasificación del tráfico :
    Si
    Estándares de red :
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Indicadores LED :
    Actividad, Fallo del ventilador, Enlace, Poder, Velocidad
    Puertos tipo básico de conmutación RJ-45 Ethernet :
    Gigabit Ethernet (10/100/1000)
    Conector fibra óptica :
    SFP
    Registro de eventos en sistema :
    Si
    Tabla de direcciones MAC :
    16000 entradas
    Cantidad de ranuras del módulo SFP :
    4
    Capacidad de conmutación :
    56 Gbit/s
    Factor de forma :
    1U
    MIB, soporte :
    RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
    Espejeo de puertos :
    Si
    Guardar y remitir :
    Si
    Tecnología de cableado ethernet de cobre :
    10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
    Auto MDI / MDI-X :
    Si
    Memoria Interna :
    128 MB
    Adición de vínculos :
    Si
    Altura de la caja de envío :
    39,3 cm
    Consumo energético :
    27,49 W
    Memoria intermedia de paquetes :
    1,5 MB
    Puerto de consola :
    RJ-45
    Soporte de control de flujo :
    Si
    Algoritmos de seguridad soportados :
    802.1x RADIUS, SNMP, SSH
    Anchura de la caja de envío :
    29,5 cm
    Auto-negociación :
    Si
    Intervalo de temperatura operativa :
    -5 - 50 °C
    Limitar tasa :
    Si
    Soporte VLAN :
    Si
    Funciones de LAN virtual :
    Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
    Longitud del contenedor de envío :
    53,9 cm
    Tasa de reenvío :
    41,7 Mpps
    Jumbo Frames, soporte :
    Si
    Peso neto del envase de envío :
    15,6 kg
    Ancho del paquete :
    365 mm
    Cantidad por caja de envío :
    3 pieza(s)
    Montaje en rack :
    Si
    Número de VLANs :
    4094
    Tramas Jumbo :
    9 216,00
    Cantidad de puertos Power over Ethernet (PoE) :
    24
    Intervalo de temperatura de almacenaje :
    -40 - 70 °C
    Peso bruto del palé (en avión) :
    419,7 kg
    Profundidad del paquete :
    521 mm
    Protocolo de árbol de expansión :
    Si
    Tiempo medio entre fallos :
    294101 h
    Altura del paquete :
    92 mm
    Ancho :
    440 mm
    Intervalo de humedad relativa para funcionamiento :
    10 - 90%
    Número de cajas de cartón por palé (en avión) :
    24 pieza(s)
    Cantidad por palé (en avión) :
    72 pieza(s)
    Características de DHCP :
    DHCP client
    Peso del paquete :
    5,18 kg
    Profundidad :
    210 mm
    Seguridad :
    CCC, CE LVD, UL/cUL
    Altura :
    44 mm
    Certificación :
    IEC61000-4-5, RoHS
    IGMP :
    Si
    Longitud del palé :
    110 cm
    Número de rutas estáticas :
    32
    Anchura del palé :
    120 cm
    Número de ventiladores :
    2 Ventilador(es)
    Altura del palé (en avión) :
    131,4 cm
    Lista de Control de Acceso (ACL) :
    Si
    Multidifusión, soporte :
    Si
    Número de colas :
    8
    Energía sobre Ethernet (PoE) :
    Si
    Peso bruto del palé (en barco) :
    682,9 kg
    Reglas de lista de control de acceso :
    256
    Voltaje de entrada AC :
    100 - 240 V
    Frecuencia de entrada AC :
    50 - 60 Hz
    Intervalo de humedad relativa durante almacenaje :
    5 - 90%
    Número de cajas de cartón por palé (en barco) :
    40 pieza(s)
    Ruteo de IP :
    Si
    Soporte SSH/SSL :
    Si
    Cantidad por palé (en barco) :
    120 pieza(s)
    Protección contra loops :
    Si
    Altura del palé (en barco) :
    2,1 m
    Protección y filtrado BPDU :
    Si
    Autenticación :
    VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
    Nivel de ruido :
    52,4 dB
    Peso de la caja de envío :
    16,4 kg
    Disipación del calor :
    850,58 BTU/h
    Tecnología de fibra de cableado ethernet :
    1000BASE-X
    Procesador incorporado :
    Si
    Compatibilidad electromagnética :
    FCC A, CE A, VCCI, C-Tick, BSMI, CCC
    Memoria Flash :
    32 MB
    Código de Sistema de Armomización (SA) :
    85176990
    Intrusión de rendimiento de multidifusión (MLD) :
    MLD v1, MLD v2
    Tipo de memoria :
    DDR3-SDRAM
    Vinculación de puertos IP-MAC :
    Si
    D-Link DGS-1210-28MP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 56 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U