Ref: WW - 738184 Marca: D-LINK

Routers y switch D-Link DGS-1100-26MPV2/B, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethern

  • Routers y switch D-Link DGS-1100-26MPV2/B, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethern - 1
  • Routers y switch D-Link DGS-1100-26MPV2/B, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethern - 2
  • Routers y switch D-Link DGS-1100-26MPV2/B, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethern - 3
Routers y switch D-Link DGS-1100-26MPV2/B, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethern - 1
Routers y switch D-Link DGS-1100-26MPV2/B, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethern - 2
Routers y switch D-Link DGS-1100-26MPV2/B, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethern - 3
447,30 € sin IVA

Entrega aprox. 3 días. Producto bajo pedido. No admite devolución.
  • No disponible
Ref:  WW - 738184

Routers y switch D-Link DGS-1100-26MPV2/B, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethern

La cantidad mínima para este producto es 1
No disponible
Precio Total  sin IVA 447,30 €
Precio Total  sin IVA 447,30 €
    • Color del producto : Negro
    • Tipo de interruptor : Gestionado
    • Administación basada en web : Si
    • Calidad de servicio (QoS) soporte : Si
    Ver toda la información del producto

    Color del producto :
    Negro
    Tipo de interruptor :
    Gestionado
    Administación basada en web :
    Si
    Calidad de servicio (QoS) soporte :
    Si
    Cantidad de puertos básicos de conmutación RJ-45 Ethernet :
    24
    Capa del interruptor :
    L2
    Bidireccional completo (Full duplex) :
    Si
    Estándares de red :
    IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
    Inspección ARP :
    Si
    Puertos tipo básico de conmutación RJ-45 Ethernet :
    Gigabit Ethernet (10/100/1000)
    Combo SFP Cantidad de puertos :
    2
    Tabla de direcciones MAC :
    8000 entradas
    Capacidad de conmutación :
    52 Gbit/s
    MIB, soporte :
    • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
    Espejeo de puertos :
    Si
    Tecnología de cableado ethernet de cobre :
    10GBASE-T, 1000BASE-T
    Auto MDI / MDI-X :
    Si
    Transmisión semidúplex :
    Si
    Adición de vínculos :
    Si
    Soporte de control de flujo :
    Si
    Algoritmos de seguridad soportados :
    SSL/TLS
    Auto-negociación :
    Si
    Bloqueo de cabeza de línea (HOL) :
    Si
    Fuente de alimentación incluida :
    Si
    Intervalo de temperatura operativa :
    -10 - 50 °C
    Limitar tasa :
    Si
    Soporte VLAN :
    Si
    Funciones de LAN virtual :
    Port-based VLAN, Voice VLAN
    Peso :
    2,8 kg
    Tasa de reenvío :
    38,69 Mpps
    Control de transmisión de tormentas :
    Si
    Jumbo Frames, soporte :
    Si
    Montaje en rack :
    Si
    Cantidad de puertos Power over Ethernet (PoE) :
    24
    Intervalo de temperatura de almacenaje :
    -40 - 70 °C
    Protocolo de árbol de expansión :
    Si
    Ancho :
    440 mm
    Intervalo de humedad relativa para funcionamiento :
    0 - 95%
    Material de la carcasa :
    Metal
    Características de DHCP :
    DHCP client
    Profundidad :
    208 mm
    Altura :
    44 mm
    IGMP :
    Si
    Multidifusión, soporte :
    Si
    Consumo de energía (max) :
    454,1 W
    Energía sobre Ethernet (PoE) :
    Si
    MAC, filtro de direcciones :
    Si
    Sin ventilador :
    Si
    Voltaje de entrada AC :
    100 - 240 V
    Frecuencia de entrada AC :
    50 - 60 Hz
    Intervalo de humedad relativa durante almacenaje :
    0 - 95%
    Número de grupos de multidifusión filtrados :
    1
    Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos :
    24
    Seguridad de puerto estático :
    Si
    Potencia a través de Ethernet (PoE) Presupuesto :
    370 W
    Nivel de ruido :
    50,5 dB
    Disipación del calor :
    287 BTU/h
    Entradas multidifusión para IPv4 :
    1
    Memoria Flash :
    16 MB
    Código de Sistema de Armomización (SA) :
    85176990
    Entradas multidifusión para IPv6 :
    true
    Funciones de IPv4 e IPv6 :
    IPv4 FIB
    D-Link DGS-1100-26MPV2/B. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 52 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Energía sobre Ethernet (PoE). Montaje en rack