Ref: WW - 736742 Marca: D-LINK

Routers y switch D-Link DGS-1210-10MP, Gestionado, L2/L3, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Etherne

  • Routers y switch D-Link DGS-1210-10MP, Gestionado, L2/L3, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Etherne - 1
  • Routers y switch D-Link DGS-1210-10MP, Gestionado, L2/L3, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Etherne - 2
  • Routers y switch D-Link DGS-1210-10MP, Gestionado, L2/L3, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Etherne - 3
Routers y switch D-Link DGS-1210-10MP, Gestionado, L2/L3, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Etherne - 1
Routers y switch D-Link DGS-1210-10MP, Gestionado, L2/L3, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Etherne - 2
Routers y switch D-Link DGS-1210-10MP, Gestionado, L2/L3, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Etherne - 3
226,70 € sin IVA

Entrega aprox. 3 días. Producto bajo pedido. No admite devolución.
  • No disponible
Ref:  WW - 736742

Routers y switch D-Link DGS-1210-10MP, Gestionado, L2/L3, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Etherne

La cantidad mínima para este producto es 1
No disponible
Precio Total  sin IVA 226,70 €
Precio Total  sin IVA 226,70 €
    • Color del producto : Negro
    • Tipo de interruptor : Gestionado
    • Administación basada en web : Si
    • Calidad de servicio (QoS) soporte : Si
    Ver toda la información del producto

    Color del producto :
    Negro
    Tipo de interruptor :
    Gestionado
    Administación basada en web :
    Si
    Calidad de servicio (QoS) soporte :
    Si
    Cantidad de puertos básicos de conmutación RJ-45 Ethernet :
    8
    Capa del interruptor :
    L2/L3
    Bidireccional completo (Full duplex) :
    Si
    Estándares de red :
    IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Indicadores LED :
    Actividad, Enlace, Poder, Velocidad
    Inspección ARP :
    Si
    Puertos tipo básico de conmutación RJ-45 Ethernet :
    Gigabit Ethernet (10/100/1000)
    Conector fibra óptica :
    SFP
    Registro de eventos en sistema :
    Si
    Tabla de direcciones MAC :
    8000 entradas
    Cantidad de ranuras del módulo SFP :
    2
    Capacidad de conmutación :
    20 Gbit/s
    MIB, soporte :
    RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620
    Espejeo de puertos :
    Si
    Guardar y remitir :
    Si
    Tecnología de cableado ethernet de cobre :
    10BASE-T, 100BASE-TX, 1000BASE-T
    Auto MDI / MDI-X :
    Si
    Memoria Interna :
    128 MB
    Tipos de cable soportados :
    Cat5, Cat5e
    Adición de vínculos :
    Si
    Altura de la caja de envío :
    34,9 cm
    Memoria intermedia de paquetes :
    4,1 MB
    Soporte de control de flujo :
    Si
    Algoritmos de seguridad soportados :
    802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
    Anchura de la caja de envío :
    29,4 cm
    Bloqueo de cabeza de línea (HOL) :
    Si
    Intervalo de temperatura operativa :
    -5 - 50 °C
    Soporte VLAN :
    Si
    Longitud del contenedor de envío :
    41,6 cm
    Peso :
    1,77 kg
    Tasa de reenvío :
    14,88 Mpps
    Control de transmisión de tormentas :
    Si
    Jumbo Frames, soporte :
    Si
    Peso neto del envase de envío :
    9,31 kg
    Ancho del paquete :
    319 mm
    Cantidad por caja de envío :
    3 pieza(s)
    Número de VLANs :
    4094
    Tramas Jumbo :
    10 000,00
    Intervalo de temperatura de almacenaje :
    -20 - 70 °C
    Peso bruto del palé (en avión) :
    268,3 kg
    Profundidad del paquete :
    400 mm
    Protocolo de árbol de expansión :
    Si
    Tiempo medio entre fallos :
    1274005 h
    Altura del paquete :
    91 mm
    Ancho :
    330 mm
    Intervalo de humedad relativa para funcionamiento :
    0 - 95%
    Número de cajas de cartón por palé (en avión) :
    24 pieza(s)
    Cantidad por palé (en avión) :
    72 pieza(s)
    Características de DHCP :
    DHCP server, DHCP client
    Peso del paquete :
    3,1 kg
    Profundidad :
    180 mm
    Seguridad :
    CB, UL, BSMI, CCC
    Altura :
    44 mm
    Certificación :
    CE A, VCCI A, FCC A, BSMI, CCC
    IGMP :
    Si
    Longitud del palé :
    110 cm
    Anchura del palé :
    120 cm
    Altura del palé (en avión) :
    118,2 cm
    Lista de Control de Acceso (ACL) :
    Si
    Longitud máxima del cable :
    100 m
    Multidifusión, soporte :
    Si
    Consumo de energía (max) :
    152,3 W
    Energía sobre Ethernet (PoE) :
    Si
    Peso bruto del palé (en barco) :
    430,6 kg
    Reglas de lista de control de acceso :
    768
    Voltaje de entrada AC :
    100 - 240 V
    Frecuencia de entrada AC :
    50 - 60 Hz
    Intervalo de humedad relativa durante almacenaje :
    0 - 95%
    Número de cajas de cartón por palé (en barco) :
    40 pieza(s)
    Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos :
    8
    Cantidad por palé (en barco) :
    120 pieza(s)
    Protección contra loops :
    Si
    Altura del palé (en barco) :
    188 cm
    Potencia a través de Ethernet (PoE) Presupuesto :
    130 W
    Nivel de ruido :
    0 dB
    Peso de la caja de envío :
    10,1 kg
    Disipación del calor :
    519,51 BTU/h
    Tecnología de fibra de cableado ethernet :
    100BASE-FX, 1000BASE-X
    Memoria Flash :
    32 MB
    Código de Sistema de Armomización (SA) :
    85176990
    Firmware actualizable :
    Si
    Tipo de memoria :
    DDR3-SDRAM
    Vinculación de puertos IP-MAC :
    Si
    D-Link DGS-1210-10MP. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 20 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Energía sobre Ethernet (PoE)