• Routers y switch D-Link DGS-1250-52X, Gestionado, L3, Gigabit Ethernet (10/100/1000), Montaje en rack - 1
  • Routers y switch D-Link DGS-1250-52X, Gestionado, L3, Gigabit Ethernet (10/100/1000), Montaje en rack - 2
  • Routers y switch D-Link DGS-1250-52X, Gestionado, L3, Gigabit Ethernet (10/100/1000), Montaje en rack - 3
Routers y switch D-Link DGS-1250-52X, Gestionado, L3, Gigabit Ethernet (10/100/1000), Montaje en rack - 1
Routers y switch D-Link DGS-1250-52X, Gestionado, L3, Gigabit Ethernet (10/100/1000), Montaje en rack - 2
Routers y switch D-Link DGS-1250-52X, Gestionado, L3, Gigabit Ethernet (10/100/1000), Montaje en rack - 3
604,54 € sin IVA

Entrega aprox. 3 días. Producto bajo pedido. No admite devolución.
  • No disponible
Ref:  WW - 735155

Routers y switch D-Link DGS-1250-52X, Gestionado, L3, Gigabit Ethernet (10/100/1000), Montaje en rack

La cantidad mínima para este producto es 1
No disponible
Precio Total  sin IVA 604,54 €
Precio Total  sin IVA 604,54 €
    • Color del producto : Negro
    • Tipo de interruptor : Gestionado
    • Administación basada en web : Si
    • Calidad de servicio (QoS) soporte : Si
    Ver toda la información del producto

    Color del producto :
    Negro
    Tipo de interruptor :
    Gestionado
    Administación basada en web :
    Si
    Calidad de servicio (QoS) soporte :
    Si
    Cantidad de puertos básicos de conmutación RJ-45 Ethernet :
    48
    Capa del interruptor :
    L3
    Estándares de red :
    IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Indicadores LED :
    Actividad, Enlace, Poder, Velocidad
    Inspección ARP :
    Si
    Puertos tipo básico de conmutación RJ-45 Ethernet :
    Gigabit Ethernet (10/100/1000)
    Configuración de ajustes de ubicación (CLI) :
    Si
    Registro de eventos en sistema :
    Si
    Tabla de direcciones MAC :
    32000 entradas
    Capacidad de conmutación :
    176 Gbit/s
    MIB, soporte :
    RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
    Cantidad de ranuras del módulo SFP+ :
    4
    Auto MDI / MDI-X :
    Si
    Memoria Interna :
    2048 MB
    Adición de vínculos :
    Si
    Altura de la caja de envío :
    38,4 cm
    Memoria intermedia de paquetes :
    16 MB
    Puerto de consola :
    RJ-45
    Soporte de control de flujo :
    Si
    Algoritmos de seguridad soportados :
    EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
    Anchura de la caja de envío :
    47,8 cm
    Bloqueo de cabeza de línea (HOL) :
    Si
    Fuente de alimentación incluida :
    Si
    Intervalo de temperatura operativa :
    -5 - 50 °C
    Soporte 10G :
    Si
    Soporte VLAN :
    Si
    Funciones de LAN virtual :
    Voice VLAN
    Longitud del contenedor de envío :
    58,5 cm
    Peso :
    3,01 kg
    Tasa de reenvío :
    130,95 Mpps
    Control de transmisión de tormentas :
    Si
    Jumbo Frames, soporte :
    Si
    Peso neto del envase de envío :
    18,3 kg
    Ancho del paquete :
    351 mm
    Cantidad por caja de envío :
    5 pieza(s)
    Montaje en rack :
    Si
    Número de VLANs :
    4094
    Tramas Jumbo :
    12 000,00
    Intervalo de temperatura de almacenaje :
    -20 - 70 °C
    Peso bruto del palé (en avión) :
    382,7 kg
    Profundidad del paquete :
    565 mm
    Protocolo de árbol de expansión :
    Si
    Tiempo medio entre fallos :
    589984,72 h
    Altura del paquete :
    91 mm
    Ancho :
    440 mm
    Intervalo de humedad relativa para funcionamiento :
    0 - 95%
    Número de cajas de cartón por palé (en avión) :
    16 pieza(s)
    Cantidad por palé (en avión) :
    80 pieza(s)
    Características de DHCP :
    DHCP client, DHCP server, DHCP snooping
    Peso del paquete :
    4,28 kg
    Profundidad :
    210 mm
    Altura :
    44 mm
    Certificación :
    CB, UL, BSMI, CCC
    IGMP :
    Si
    Longitud del palé :
    110 cm
    Número de rutas estáticas :
    124
    Ruta estática :
    Si
    Anchura del palé :
    120 cm
    Algoritmos de programación de colas :
    Weighted Round Robin (WRR)
    Altura del palé (en avión) :
    167,1 cm
    Lista de Control de Acceso (ACL) :
    Si
    Multidifusión, soporte :
    Si
    Consumo de energía (max) :
    51,2 W
    Peso bruto del palé (en barco) :
    382,7 kg
    Reglas de lista de control de acceso :
    768
    Voltaje de entrada AC :
    100 - 240 V
    Frecuencia de entrada AC :
    50 - 60 Hz
    Intervalo de humedad relativa durante almacenaje :
    0 - 95%
    Número de cajas de cartón por palé (en barco) :
    16 pieza(s)
    Cantidad por palé (en barco) :
    80 pieza(s)
    Protección contra loops :
    Si
    Altura del palé (en barco) :
    167,1 cm
    Nivel de ruido :
    50,7 dB
    Peso de la caja de envío :
    22,8 kg
    Disipación del calor :
    174,592 BTU/h
    Tecnología de fibra de cableado ethernet :
    100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE-LX, 1000BASE-SX, 1000BASE-ZX
    Compatibilidad electromagnética :
    CE A, VCCI A, FCC A, IC, BSMI
    Memoria Flash :
    64 MB
    Código de Sistema de Armomización (SA) :
    85176990
    Tipo de memoria :
    DDR3-SDRAM
    Vinculación de puertos IP-MAC :
    Si
    D-Link DGS-1250-52X. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48, Puerto de consola: RJ-45. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 176 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Montaje en rack